• War gestern mit meinem LKW in der Werkstatt weil sich die Beschichtung vom Lenkrad auslöst..... ich habe das Auto jetzt seit anfang august.... dann wollte mir der Meister erklären ich verwende das falsche Putzmittel...... also da brauch i nix mehr dazu sagen.,.......
    war ziehmlich sauer, als ich dann wieder mit dem neuen teil gefahren bin!!

  • das gleiche problem hatten wir in meiner alten firma bei vielen MAN TGA, aber da wurde es hauptsächlich dadurch verursacht, weil sich die fahrer beim ein und aussteigen ständig am lenkrad angehalten haben anstatt am dafür vorgesehenen seitengriff zum ein und aussteigen, aber dann haben sie nach einer zeit das ganze lenkradgummi gelockert, so dass du mit dem gummi hinundher wackeln konntest, und dass sich die beschichtung des gummis nach 3 oder meh jahren löst, das ist klar, vorallem der schweiß ist für das gummi nach paar jahren tödlich, weil das saugt es wie ein schwamm auf und zerfrisst ihn mit der zeit.

  • Bei mir hat sich ja nur das silberne gelöst..recht und links vom Renault Zeichen in da mitte und da halt ich mich ja beim Aussteigen nicht fest..... und vom schweiß kanns a ned kommen, weil i hab des auto mitte august bekommen und so überdrüber heiß wars da a nimma.... hab immer eher kalte hände......


     [Blocked Image: http://s4.directupload.net/images/080122/temp/xktfreuv.jpg]

  • ahh, ich weiß schon was du meinst, das problem hatten wir bei meiner alten firma bei vieeeeelen renaults magnum (premium hatten wir nicht), dürfte anscheinend ein renault-leiden sein, dasss sich da die beschichtung löst.

  • "Mr_Krabs" wrote:

    ahh, ich weiß schon was du meinst, das problem hatten wir bei meiner alten firma bei vieeeeelen renaults magnum (premium hatten wir nicht), dürfte anscheinend ein renault-leiden sein, dasss sich da die beschichtung löst.


    Ja dann kann aber ned der meister mir die schuld dran geben... weil amoral is kunstoffplege.......

  • ich verwende selber amoral, ist das beste was es fürn lkw gibt!
    bei lkw-meistern in den werstätten sind IMMER die fahrer an allem schuld, das war so, das ist so und das bleibt so, alle sind unschuldig nur der fahrer ist an allem schuld.

  • Und wieder mal hab ich einige zeit bei Renault in Ansfelden verbracht........Hab jetzt Probleme mit der Automatik, wenn ich geladen bin, geht die Drehzahl ganz langsam rauf, wie wenn es kein Gas annehemen würde..... und ihr antwort ist nur, ja das hatten wir auch noch nie, da müssen wir erst mal nachfragen...und das ist jetzt 14nTage her.....!!

  • na also ich persönlich bin nicht sehr begeistert... ich habe auch das Problem, daß ich beim Display teilweise nicht weiterschalten kann... da muß ich den Motor abstellen, wieder Starten und dann gehts wieder..... is ja a ned normal und als Antwort bekommt man, ja da mußt du kommen wenn er das macht....... ich kann ned mitten untern TAg wegfahren nach Ansfelden...nur weil er jetzt grad den Fehler hat.... die stellen sich das alles immer so einfach vor. Ich muß froh sein, daß ich es bis halb 5 in die Werkstatt schaff......
    Naja das einzig gute sie haben mir am Donnerstag gleich einen neuen Kühlschrank eingebaut, weil meiner nicht gegangen ist!!

  • Das mit dem Gummi kenn ich aus eigener Erfahrung, bei Unseren Kranen ist ja zwischen Armlehne und Meisterschalter ( das Ding heisst wirklich so, lt. BA) Auch ein Gummiding mit 3-4 Falten, und die lösen sich nach einiger Zeit auch auf, und machen schwarze abzeichen an den Händen.


    Meiner beginnt jetzt schon nach eineinhalb Jahren,